Zyxel

Zyxel Switch Managed Per Cctv: 5 Porte Gigabit Poe (Budget 60W) + 1 Porta Sfp Nflex

182,33 € da 2 offerte

Prezzo più basso negli ultimi 30 giorni: 182,33 €

2 offerte

  • EsseShopZyxel Switch Managed Per Cctv: 5 Porte Gigabit Poe (Budget 60W) + 1 Porta Sfp NflexPrezzo aggiornato a: 27 ott 2026
    182,33 €
    Min. 30 gg: 182,33 €
    Miglior prezzo
    Vai al negozio
  • SLG StoreZyxel GS1350-6HP - Switch Managed Per Cctv: 5 Porte Gigabit POE (budget 60W)+ 1 Porta Sfp GS1350-6HP-EU0101FPrezzo aggiornato a: 28 ott 2026
    198,99 €
    Min. 30 gg: 198,99 €
    Vai al negozio

Dettagli prodotto

Descrizione

Zyxel GS1350-6HP-EU0101F, Gestito, L2, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montabile a parete Zyxel GS1350-6HP-EU0101F. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 5. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 12 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE.... Voltaggio input DC: 52 - 57 V. Supporto Power over Ethernet (PoE). Montabile a parete Caratteristiche di gestione Tipo interruttore Gestito Livello del commutatore L2 Gestione web-based Sì Configurazione dei parametri di localizzazione (CLI) Sì Registro evento di sistema Sì Supporto MIB RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113 Connettività Quantità di porte RJ-45 5 Tipo di porte RJ-45 Gigabit Ethernet (10/100/1000) Quantità di slot per modulo SFP 1 Collegamento in rete Standard di rete IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z Supporto 10G Tecnologia Ethernet su cavi in rame 10BASE-T, 100BASE-TX, 1000BASE-T Mirroring della porta Sì Supporto controllo flusso Sì Controllo Broadcast storm Sì Limitazione della velocità Sì Apertura albero di protocollo Sì VLAN support Sì Caratteristiche della LAN virtuale MAC address-based VLAN, Port-based VLAN Numero di VLA 256 Fibra ottica Tecnologia delle fibre dei cavi elettrici 1000BASE-X Trasmissione dati Dimensioni tavola MAC 8000 voci Capacità di commutazione 12 Gbit/s tasso di inoltro 8,9 Mpps Buffer di memoria di pacchetto 0,525 MB Sicurezza Caratteristiche DHCP DHCP client, DHCP relay, DHCP snooping Funzione IGMP snooping Sì IGMP proxy Sì Algoritmi di sicurezza supportati SNMP, SNMPv3, SSH, SSL/TLS Filtri MAC address Sì Protezione contro i loop back Sì Algoritmi di pianificazione di coda SPQ, WFQ, Weighted Round Robin (WRR) Funzioni Multicast Supporto multicast Sì Design Colore del prodotto Grigio Indicatori LED Sì Montabile a parete Sì Prestazione Firmware aggiornabile Sì Tempo medio tra guasti (MTBF) 2021885,87 h Gestione energetica Fonte di alimentazione inclusa Sì Voltaggio input DC 52 - 57 V Consumo energetico (max) 72 W Power over Ethernet (PoE) Supporto Power over Ethernet (PoE) Sì Quantità porte Power over Ethernet (PoE) 5 Bilancio energetico totale del PoE 60 W Condizioni ambientali Intervallo temperatura di funzionamento -20 - 50 °C Intervallo di temperatura -40 - 70 °C Range di umidità di funzionamento 5 - 95% Umidità 5 - 95% Dissipazione del calore 245,52 BTU/h Dimensioni e peso Larghezza 193 mm Profondità 84 mm Altezza 26 mm Peso 410 g Dati logistici Codice del Sistema Armonizzato (SA) 85176990