TP-Link

Switch 8P 10Ge Sfp+ Managed L2+ 1P Micro-Usb

376,99 € da 2 offerte

Prezzo più basso negli ultimi 30 giorni: 376,99 €

2 offerte

  • SLG StoreTp-Link Jetstream 8-PORT 10GE Sfp+ L2+ Managed Switch SX3008FPrezzo aggiornato a: 27 ott 2026
    376,99 €
    Min. 30 gg: 376,99 €
    Miglior prezzo
    Vai al negozio
  • EsseShopSwitch 8P 10Ge Sfp+ Managed L2+ 1P Micro-UsbPrezzo aggiornato a: 27 ott 2026
    391,94 €
    Min. 30 gg: 391,94 €
    Vai al negozio

Dettagli prodotto

Descrizione

TP-Link Omada SX3008F, Gestito, L2/L3, Montaggio rack TP-Link Omada SX3008F. Tipo interruttore: Gestito, Livello del commutatore: L2/L3. Console port: RJ-45/micro-USB. Dimensioni tavola MAC: 32000 voci, Capacità di commutazione: 160 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x. Connettore di alimentazione: Jack DC-ingresso. Montaggio rack Caratteristiche di gestione Tipo interruttore Gestito Livello del commutatore L2/L3 Supporto qualità del servizio (QoS) Sì Gestione web-based Sì Gestito in Cloud Sì Classificazione del traffico Sì Ispezione ARP Sì Configurazione dei parametri di localizzazione (CLI) Sì Registro evento di sistema Sì Supporto MIB RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 Connettività Quantità di porte RJ-45 0 Tipo di porte RJ-45 Quantità di moduli SFP installati 0 Quantità di moduli SFP+ installati 0 Quantità di slot del modulo SFP+ 8 Console port RJ-45/micro-USB Connettore di alimentazione Jack DC-ingresso Collegamento in rete Standard di rete IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x Supporto 10G Sì Mirroring della porta Sì Routing IP Sì Supporto controllo flusso Sì Raggruppamento link Sì Controllo Broadcast storm Sì Limitazione della velocità Sì Apertura albero di protocollo Sì Blocco Head-of-line (HOL) Sì VLAN support Sì Caratteristiche della LAN virtuale Private VLAN, Protocol-based VLAN, Voice VLAN Numero di VLA 4000 Trasmissione dati Dimensioni tavola MAC 32000 voci Capacità di commutazione 160 Gbit/s tasso di inoltro 119,04 Mpps Numero di code 8 Instradamento statico Sì Supporto Jumbo Frames Sì Frame Jumbo 9000 Buffer di memoria di pacchetto 16 MB Sicurezza Caratteristiche DHCP DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping Lista di controllo accesso (ACL) Sì Funzione IGMP snooping Sì Algoritmi di sicurezza supportati HTTPS, SSH, SSH-2, SSL/TLS Filtri MAC address Sì Porta di sicurezza statica Sì Supporto SSH/SSL Sì Protezione contro i loop back Sì Protezione/Filtro BPDU Sì Funzione IP-MAC-Port binding Sì Autenticazione VLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port, Autenticazione basata sul web tipo di autenticazione Mini Stilo AAA, TACACS+ Algoritmi di pianificazione di coda SP, WRR+SP, Weighted Round Robin (WRR) Funzioni Multicast Supporto multicast Sì Snooping del Multicast listener discovery (MLD) Y Protocolli Protocolli di gestione SNMPv1/v2c/v3, SNTP Caratteristiche IPv4 e IPv6 IPv6 Telnet, IPv6 ping, IPv6 tracert Design Montaggio rack Sì Colore del prodotto Nero Indicatori LED Sì Gestione energetica Alimentazione AC Fonte di alimentazione inclusa Sì Tensione di ingresso AC 220 V Frequenza di ingresso AC 50/60 Hz Consumo energetico (max) 15,46 W Power over Ethernet (PoE) Supporto Power over Ethernet (PoE) Condizioni ambientali Intervallo temperatura di funzionamento 0 - 45 °C Intervallo di temperatura -40 - 70 °C Range di umidità di funzionamento 10 - 90% Umidità 5 - 90% Dissipazione del calore 52,75 BTU/h Dimensioni e peso Larghezza 440 mm Profondità 180 mm Altezza 44 mm Contenuto dell'imballo Cavi inclusi AC Guida rapida Sì Manuale dell'utente Sì Kit di montaggio per rack Sì Dati su imballaggio Tipo di imballo Scatola Certificati di sicurezza Certificazione CE, FCC, RoHS