

TP-Link
Switch 24P Gigabit Sfp 4Slot Sfp+ 10Ge Managed L2+
Prezzo più basso negli ultimi 30 giorni: 739,63 €
2 offerte
PcComponentesSwitch TP-Link T3700G-28TQ 20xFibre Channel 4xSFP+ 4xCombo SFP L2+ 128Gbps Rack 1UPrezzo aggiornato a: 27 ott 2026
EsseShopSwitch 24P Gigabit Sfp 4Slot Sfp+ 10Ge Managed L2+Prezzo aggiornato a: 27 ott 2026Vai al negozio860,49 €Min. 30 gg: 860,49 €
Dettagli prodotto
Descrizione
TP-Link Omada TL-SG3428XF, Gestito, L2+, Montaggio rack, 1U TP-Link Omada TL-SG3428XF. Tipo interruttore: Gestito, Livello del commutatore: L2+. Console port: RJ-45/Micro-USB. Dimensioni tavola MAC: 16000 voci, Capacità di commutazione: 128 Gbit/s. Standard di rete: IEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae,.... Connettore di alimentazione: Jack di ingresso AC. Montaggio rack, Fattore di forma: 1U Caratteristiche di gestione Tipo interruttore Gestito Livello del commutatore L2+ Supporto qualità del servizio (QoS) Sì Gestione web-based Sì Gestito in Cloud Sì Ispezione ARP Sì Configurazione dei parametri di localizzazione (CLI) Sì Registro evento di sistema Sì Supporto MIB RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925 Connettività Tipo di porte RJ-45 Quantità di porte Combo SFP 4 Quantità di slot del modulo SFP+ 4 Porte Fibre Channel 20 Connettore a fibra ottica SFP, SFP+ Console port RJ-45/Micro-USB Connettore di alimentazione Jack di ingresso AC Collegamento in rete Standard di rete IEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z Supporto 10G Sì Mirroring della porta Sì Routing IP Sì Routing basato su criteri Sì entrate d'avviamento 512 Supporto controllo flusso Sì Raggruppamento link Sì Controllo Broadcast storm Sì Limitazione della velocità Sì Apertura albero di protocollo Sì Blocco Head-of-line (HOL) Sì Velocità trasferimento Ethernet LAN 10,100,1000,10000 Mbit/s Rilevamento di collegamento attivo Sì Percorsi IPv4 48 Percorsi IPv6 48 VLAN support Sì Caratteristiche della LAN virtuale Port-based VLAN, Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN Numero di VLA 4000 Trasmissione dati Dimensioni tavola MAC 16000 voci Capacità di commutazione 128 Gbit/s tasso di inoltro 95,23 Mpps Store-and-forward Sì Instradamento statico Sì Numero di instradamenti statici 48 Supporto Jumbo Frames Sì Frame Jumbo 9000 Buffer di memoria di pacchetto 12 MB Sicurezza Caratteristiche DHCP DHCP client, DHCP relay, DHCP server Lista di controllo accesso (ACL) Sì Funzione IGMP snooping Sì IGMP proxy Sì Filtri MAC address Sì Supporto SSH/SSL Sì Protezione contro i loop back Sì Protezione/Filtro BPDU Sì Funzione IP-MAC-Port binding Sì Autenticazione Auto VLAN, VLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port Protezione della password Sì tipo di autenticazione Mini Stilo AAA, RADIUS, TACACS+ Algoritmi di pianificazione di coda SP, WRR+SP, Weighted Round Robin (WRR) Funzioni Multicast Supporto multicast Sì Snooping del Multicast listener discovery (MLD) Y Protocolli Protocolli di gestione SNMPv1/v2c/v3, SNTP Protocollo di registrazione GARP VLAN (GVRP) Sì Caratteristiche IPv4 e IPv6 IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert Design Montaggio rack Sì Fattore di forma 1U Colore del prodotto Nero Indicatori LED Sì Numero di ventole 1 ventola(e) Gestione energetica Alimentazione AC Fonte di alimentazione inclusa Sì Supporto Redundant power supply (RPS) Sì Numero di alimentatori 2 Consumo energetico (max) 35,7 W Power over Ethernet (PoE) Supporto Power over Ethernet (PoE) Condizioni ambientali Intervallo temperatura di funzionamento 0 - 45 °C Intervallo di temperatura -40 - 70 °C Range di umidità di funzionamento 10 - 90% Umidità 5 - 90% Dissipazione del calore 121,81 BTU/h Dimensioni e peso Larghezza 440 mm Profondità 220 mm Altezza 44 mm Dati su imballaggio Cavi inclusi AC Manuale dell'utente Sì Kit di montaggio per rack Sì