

TP-Link
Switch 24P Gigabit Poe 4P 10Ge Sfp
Prezzo più basso negli ultimi 30 giorni: 1.174,25 €
2 offerte
PcComponentesTP-Link TL-SG3428XPP-M2 switch di rete Gestito L2+ 2.5G Ethernet (100/1000/2500) Supporto Power over Ethernet (PoE) 1U NeroPrezzo aggiornato a: 27 ott 2026
EsseShopSwitch 24P Gigabit Poe 4P 10Ge SfpPrezzo aggiornato a: 27 ott 2026Vai al negozio1.329,03 €Min. 30 gg: 1.329,03 €
Dettagli prodotto
Descrizione
TP-Link Omada SG3428XPP-M2, Gestito, L2+, 2.5G Ethernet (100/1000/2500), Supporto Power over Ethernet (PoE), Montaggio rack, 1U TP-Link Omada SG3428XPP-M2. Tipo interruttore: Gestito, Livello del commutatore: L2+. Tipo di porte RJ-45: 2.5G Ethernet (100/1000/2500), Quantità di porte RJ-45: 24, Console port: RJ-45/Micro-USB. Full duplex. Dimensioni tavola MAC: 32000 voci, Capacità di commutazione: 200 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Supporto Power over Ethernet (PoE). Montaggio rack, Fattore di forma: 1U Caratteristiche di gestione Tipo interruttore Gestito Livello del commutatore L2+ Supporto qualità del servizio (QoS) Sì Gestione web-based Sì Gestito in Cloud Sì Ispezione ARP Sì Configurazione dei parametri di localizzazione (CLI) Sì Registro evento di sistema Sì Supporto MIB RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925 Connettività Quantità di porte RJ-45 24 Tipo di porte RJ-45 2.5G Ethernet (100/1000/2500) Quantità di moduli SFP installati 0 Quantità di moduli SFP+ installati 0 Quantità di porte 2.5G Ethernet (rame) 24 Quantità di slot del modulo SFP+ 4 Console port RJ-45/Micro-USB Collegamento in rete Standard di rete IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z Supporto 10G Sì Mirroring della porta Sì Full duplex Sì Half-Duplex Sì Supporto controllo flusso Sì Raggruppamento link Sì Controllo Broadcast storm Sì Limitazione della velocità Sì Apertura albero di protocollo Sì Blocco Head-of-line (HOL) Sì Velocità trasferimento Ethernet LAN 10,100,1000,2500,10000 Mbit/s Percorsi IPv4 48 Percorsi IPv6 48 VLAN support Sì Caratteristiche della LAN virtuale MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN Trasmissione dati Dimensioni tavola MAC 32000 voci Capacità di commutazione 200 Gbit/s tasso di inoltro 148,8 Mpps Store-and-forward Sì Numero di code 8 Instradamento statico Sì Numero di instradamenti statici 48 Numero di interfacce IP 32 Supporto Jumbo Frames Sì Frame Jumbo 9000 Buffer di memoria di pacchetto 16 MB Sicurezza Caratteristiche DHCP DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping Lista di controllo accesso (ACL) Sì Funzione IGMP snooping Sì Algoritmi di sicurezza supportati HTTPS, SSH, SSH-2, SSL/TLS Porta di sicurezza statica Sì Supporto SSH/SSL Sì Protezione contro i loop back Sì Protezione/Filtro BPDU Sì Funzione IP-MAC-Port binding Sì Autenticazione VLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port Protezione della password Sì tipo di autenticazione Mini Stilo AAA, IEEE 802.1x, RADIUS, TACACS+ Algoritmi di pianificazione di coda SP, WRR+SP, Weighted Round Robin (WRR) Funzioni Multicast Supporto multicast Sì Snooping del Multicast listener discovery (MLD) MLD v1/v2 Protocolli Protocolli di gestione SNMP v1/v2c/v3 Protocollo di registrazione GARP VLAN (GVRP) Sì Caratteristiche IPv4 e IPv6 IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert Design Montaggio rack Sì Fattore di forma 1U Colore del prodotto Nero Indicatori LED Sì Redundant fans support Sì Numero di ventole 3 ventola(e) Prestazione Tipo memoria DRAM RAM installata 256 MB Memoria flash 32 MB Gestione energetica Alimentazione AC/PoE Fonte di alimentazione inclusa Sì Supporto Redundant power supply (RPS) Sì Tensione di ingresso AC 100 - 240 V Frequenza di ingresso AC 50/60 Hz Consumo energetico (max) 629,1 W Power over Ethernet (PoE) Supporto Power over Ethernet (PoE) Sì Quantità di porte Power over Ethernet plus (PoE+) 16 Numero di porte Power over Ethernet 4PPoE (PoE++) 8 Bilancio energetico totale del PoE 500 W Condizioni ambientali Intervallo temperatura di funzionamento 0 - 40 °C Intervallo di temperatura -40 - 70 °C Range di umidità di funzionamento 10 - 90% Umidità 5 - 90% Dissipazione del calore 2153,45 BTU/h Dimensioni e peso Larghezza 440 mm Profondità 330 mm Altezza 44 mm Contenuto dell'imballo Cavi inclusi AC Guida rapida Sì Kit di montaggio per rack Sì Certificati di sicurezza Certificati di conformità CE, Federal Communications Commission (FCC), RoHS Sostenibilità Conformità alla sostenibilità Sì