

TP-Link
Omada 48-Port Gigabit L2+ Managed Switch With 4 10Ge Sfp+ Slots
Prezzo più basso negli ultimi 30 giorni: 568,34 €
1 offerta
EsseShopOmada 48-Port Gigabit L2+ Managed Switch With 4 10Ge Sfp+ SlotsPrezzo aggiornato a: 27 ott 2026Vai al negozio568,34 €Min. 30 gg: 568,34 €
Dettagli prodotto
Descrizione
TP-Link Omada SG3452X, Gestito, L2+, Gigabit Ethernet (10/100/1000), Montaggio rack, 1U TP-Link Omada SG3452X. Tipo interruttore: Gestito, Livello del commutatore: L2+. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 48, Console port: RJ-45/Micro-USB. Dimensioni tavola MAC: 16000 voci, Capacità di commutazione: 176 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad. Connettore di alimentazione: Jack di ingresso AC. Montaggio rack, Fattore di forma: 1U Caratteristiche di gestione Tipo interruttore Gestito Livello del commutatore L2+ Supporto qualità del servizio (QoS) Sì Gestione web-based Sì Gestito in Cloud Sì Ispezione ARP Sì Configurazione dei parametri di localizzazione (CLI) Sì Registro evento di sistema Sì Supporto MIB RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, MIB pubblico Y MIB proprietario di Huawei Y Connettività Quantità di porte RJ-45 48 Tipo di porte RJ-45 Gigabit Ethernet (10/100/1000) Quantità di moduli SFP installati 0 Quantità di moduli SFP+ installati 0 Quantità di slot del modulo SFP+ 4 Console port RJ-45/Micro-USB Connettore di alimentazione Jack di ingresso AC Collegamento in rete Standard di rete IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad Supporto 10G Sì Mirroring della porta Sì Supporto controllo flusso Sì Raggruppamento link Sì Controllo Broadcast storm Sì Limitazione della velocità Sì Apertura albero di protocollo Sì Blocco Head-of-line (HOL) Sì Percorsi IPv4 48 Percorsi IPv6 48 VLAN support Sì Caratteristiche della LAN virtuale Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN Numero di VLA 4000 Trasmissione dati Dimensioni tavola MAC 16000 voci Capacità di commutazione 176 Gbit/s tasso di inoltro 130,9 Mpps Instradamento statico Sì Numero di instradamenti statici 48 Supporto Jumbo Frames Sì Frame Jumbo 9000 Buffer di memoria di pacchetto 12 MB Sicurezza Caratteristiche DHCP DHCP client, DHCP relay, DHCP server Lista di controllo accesso (ACL) Sì Funzione IGMP snooping Sì IGMP proxy Sì Filtri MAC address Sì Porta di sicurezza statica Sì Supporto SSH/SSL Sì Protezione contro i loop back Sì Protezione/Filtro BPDU Sì Funzione IP-MAC-Port binding Sì Autenticazione Auto VLAN, VLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port Protezione della password Sì tipo di autenticazione Mini Stilo AAA, RADIUS, TACACS+ Algoritmi di pianificazione di coda SP, WRR+SP, Weighted Round Robin (WRR) Funzioni Multicast Supporto multicast Sì Snooping del Multicast listener discovery (MLD) Y Protocolli Protocolli di gestione SNMPv1/v2c/v3, SNTP Protocollo di registrazione GARP VLAN (GVRP) Sì Caratteristiche IPv4 e IPv6 IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert Design Montaggio rack Sì Fattore di forma 1U Colore del prodotto Nero Indicatori LED Sì Numero di ventole 0 ventola(e) Gestione energetica Alimentazione AC Fonte di alimentazione inclusa Sì Tensione di ingresso AC 100 - 240 V Frequenza di ingresso AC 50/60 Hz Consumo energetico (max) 32,72 W Power over Ethernet (PoE) Supporto Power over Ethernet (PoE) Condizioni ambientali Intervallo temperatura di funzionamento 0 - 45 °C Intervallo di temperatura -40 - 70 °C Range di umidità di funzionamento 10 - 90% Umidità 5 - 90% Dissipazione del calore 111,65 BTU/h Dimensioni e peso Larghezza 440 mm Profondità 220 mm Altezza 44 mm Contenuto dell'imballo Cavi inclusi AC Guida rapida Sì Kit di montaggio per rack Sì Dati su imballaggio Griglie Sì Tipo di imballo Scatola Certificati di sicurezza Certificazione CE, FCC, RoHS