D-Link

D-Link Switch 24 X 10/100/1000Base-T Poe Ports (370W Budget) Layer 3 Stackable Managed Gigabit Switc

954,05 € da 2 offerte

Prezzo più basso negli ultimi 30 giorni: 900,05 €

2 offerte

  • PcComponentesSwitch D-Link DGS-3130-30PS/E 24 RJ-45 Gigabit PoE+ 4 SFP+ Apilabile L3 GestitoPrezzo aggiornato a: 27 ott 2026
    954,05 €
    Min. 30 gg: 900,05 €
    Miglior prezzo
    Vai al negozio
  • EsseShopD-Link Switch 24 X 10/100/1000Base-T Poe Ports (370W Budget) Layer 3 Stackable Managed Gigabit SwitcPrezzo aggiornato a: 27 ott 2026
    1.502,75 €
    Min. 30 gg: 1.502,75 €
    Vai al negozio

Dettagli prodotto

Descrizione

D-Link DGS-3130-30PS/E, Gestito, L3, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montaggio rack D-Link DGS-3130-30PS/E. Tipo interruttore: Gestito, Livello del commutatore: L3. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 24, Quantità porte USB 2.0: 1. Dimensioni tavola MAC: 16384 voci, Capacità di commutazione: 168 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Connettore di alimentazione: Jack di ingresso AC. Supporto Power over Ethernet (PoE). Montaggio rack Caratteristiche di gestione Tipo interruttore Gestito Livello del commutatore L3 Supporto qualità del servizio (QoS) Sì Gestione web-based Sì Ispezione ARP Sì Registro evento di sistema Sì Supporto MIB RFC1065, RFC1066, RFC1155, RFC1156, RFC2578 MIB Structure • RFC1212 Concise MIB Definitions • RFC1213 MIBII • RFC1215 MIB Traps Convention • RFC1493, RFC4188 Bridge MIB • RFC1157, RFC2571, RFC2572, RFC2573, RFC2574, RFC2575, RFC2576 SNMP MIB • RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC3636 SNMPv2 MIB • RFC271, RFC1757, RFC2819 RMON MIB • RFC2021 RMONv2 MIB • RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC3635 Etherlike MIB • RFC2668 802.3 MAU MIB • RFC2674, RFC4363 802.1p MIB • Interface Group MIB • RFC2618 RADIUS Authentication Client MIB • RFC4022 MIB for TCP • RFC4113 MIB for UDP • RFC2389 MIB for Diffserv. • RFC2620 RADIUS Accounting Client MIB • RFC2925 Ping & TRACEROUTE MIB • TFTP uploads and downloads (D-Link MIB) • Trap MIB (D-Link MIB) • RFC4265 IPv6 MIB • RFC4266 ICMPv6 MIB • Entity MIB • VRRP MIB • RIPv2 MIB • RFC1850, RFC5643 OSPF MIB • RFC4293 IPv6 SNMP Mgmt Interface MIB • DDM MIB (D-Link MIB) • Private MIB • MIB for D-Link Zone Defense • RFC3621 Power Ethernet MIB • DDP MIB • LLDP-MED MIB Connettività Quantità di porte RJ-45 24 Tipo di porte RJ-45 Gigabit Ethernet (10/100/1000) Quantità di moduli SFP installati 0 Quantità di moduli SFP+ installati 0 Quantità di slot del modulo SFP+ 4 Connettore a fibra ottica SFP+ Quantità porte USB 2.0 1 Connettore di alimentazione Jack di ingresso AC Collegamento in rete Standard di rete IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3x Supporto 10G Sì Tecnologia Ethernet su cavi in rame 10BASE-T, 100BASE-T, 1000BASE-T Mirroring della porta Sì Supporto controllo flusso Sì Raggruppamento link Sì Controllo Broadcast storm Sì Apertura albero di protocollo Sì Blocco Head-of-line (HOL) Sì VLAN support Sì Caratteristiche della LAN virtuale MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN Numero di VLA 4000 Trasmissione dati Dimensioni tavola MAC 16384 voci Capacità di commutazione 168 Gbit/s tasso di inoltro 125 Mpps Numero di code 8 Supporto Jumbo Frames Sì Buffer di memoria di pacchetto 2 MB Sicurezza Caratteristiche DHCP DHCP client, DHCP relay, DHCP server, DHCP snooping Lista di controllo accesso (ACL) Sì Uscita della Lista di controllo degli accessi (ACL) 512 Ingresso della Lista di controllo degli accessi (ACL) 2048 Funzione IGMP snooping Sì Algoritmi di sicurezza supportati SNMP, SNMPv3, SSH-2, SSL/TLS Supporto SSH/SSL Sì Protezione contro i loop back Sì Protezione/Filtro BPDU Sì Autenticazione Auto VLAN, Autenticazione basata su MAC, Autenticazione basata su Port Protezione della password Sì Algoritmi di pianificazione di coda Deficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR) Funzioni Multicast Supporto multicast Sì Funzioni multicast Multicast controllabile Protocolli Protocollo di registrazione GARP VLAN (GVRP) Sì Protocollo di routing RIP Design Montaggio rack Sì Impilabile Sì Colore del prodotto Grigio Indicatori LED Sì Numero di ventole 3 ventola(e) Prestazione Impilamento fisico (unità) 9 Stacking virtuale (unità) 32 Emissione acustica 53,4 dB Tempo medio tra guasti (MTBF) 279418 h Gestione energetica Alimentazione dC Supporto Redundant power supply (RPS) Sì Tensione di ingresso AC 100 - 240 V Frequenza di ingresso AC 50 - 60 Hz Consumi 38,74 W Consumo energetico (max) 454,55 W Power over Ethernet (PoE) Supporto Power over Ethernet (PoE) Sì Quantità di porte Power over Ethernet plus (PoE+) 24 Bilancio energetico totale del PoE 370 W Condizioni ambientali Intervallo temperatura di funzionamento 0 - 50 °C Intervallo di temperatura -40 - 70 °C Range di umidità di funzionamento 10 - 90% Umidità 5 - 90% Dissipazione del calore 1550,92 BTU/h Dimensioni e peso Larghezza 440 mm Profondità 430 mm Altezza 44 mm Peso 5,6 kg Certificati di sicurezza Certificazione FCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI